So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MacGyver162.
MacGyver162
MacGyver162, Sonstiges
Kategorie: Audi
Zufriedene Kunden: 4299
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
32593761
Geben Sie Ihre Frage in der Kategorie Audi hier ein
MacGyver162 ist jetzt online.

Hallo, ich habe ein Problem, Audi A 4 1,8 T aus 04/2004 heizt

Kundenfrage

Hallo, ich habe ein Problem, Audi A 4 1,8 T aus 04/2004

heizt nicht

Wärmetauscher gemacht
Ausgleichbehälter neu, Deckel neu
Thermostat neu
gestern abend Wasserpumpe neu

Beim Gas geben heizt er ordentlich dann kühlt während der Fahrt die Warme LUft schnell ab. Was kann das sein?!
Gepostet: vor 3 Jahren.
Kategorie: Audi
Experte:  MacGyver162 hat geantwortet vor 3 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank für Ihre Anfrage.

In Frage kommen nach wie vor noch verschiedene Möglichkeiten - die "Hauptverdächtigen" haben Sie ja zum Glück schon eliminiert.

Sie müssen Schritt für Schritt nach dem Ausschlußprinzip weitere Prüfungen vornehmen.

Eingangs bitte prüfen, ob das Kühlsystem auch entlüftet ist bzw. noch irgendwo eine Luftblase sitzt. Zwar spricht man von einem selbstentlüftenden System - jedoch hat sich gezeigt das nach größeren Eingriffen ins System die Luft schlecht herauskommt. Daher bitte mit einer Entlüfterarmatur (BEISPIEL) sicherstellen das alle Luft aus dem System heraus ist bevor Sie weitere Prüfungen vornehmen!

Wenn das System korrekt entlüftet ist:

Da Sie festgestellt haben, dass die Heizleistung während der Fahrt nachlässt muß zunächst geprüft werden, ob die Kühlmitteltemperatur während der Fahrt bei Auftreten der Beanstandung absinkt / abgesunken ist.

- Abfrage des entsprechenden Messwertblocks über Eigendiagnose sofern der Kühlmittelanzeige im Schalttafeleinsatz nicht zu trauen ist.

Sollte die Temperatur nicht im Sollbereich liegen würde das darauf hinweisen, dass der Thermostat ungewollt Heißwasser in den Kühler durchlässt. Zwar ist der Thermostat neu, es kann jedoch durchaus sein, dass das Neuteil fehlerhaft ist oder beim Einbau etwas schief gegangen ist.

Ist die Temperatur im Normalbereich, prüfen Sie bitte die Stelltklappen der Klimaanlage - hier die Temperaturstellklappe und die Staudruckklappe (sofern vorhanden).
Achtung, die Eigendiagnose kann hier nur Aufschluss darüber geben, ob die Stellmotoren arbeiten! Ob die Motoren auch die Klappen mechanisch betätigen, muss man sichtprüfen. Es sind ja nur Kunststoffgestänge die gerne mal brechen. ;)

Für Rückfragen stehe ich Ihnen gerne zur Verfügung. Bitte geben Sie mir in diesem Teil so viele Hintergrundinformationen, Fehlerspeichereinträge, Diagnoseprotokolle o.Ä. an die Hand da nur so eine tiefgreifendere Ferndiagnose möglich ist.

MIt freundlichen Grüßen,

Sebastian Seipp
SVBS Kfz-Sachverständigenbüro