So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an 4Ringe.
4Ringe
4Ringe, Kfz-Meister
Kategorie: Audi
Zufriedene Kunden: 1355
Erfahrung:  Kfz-Meister seit 1995, AUDI - Diagnosetechniker, Servicetechniker, über 25 Jahre Berufserfahrung
59949710
Geben Sie Ihre Frage in der Kategorie Audi hier ein
4Ringe ist jetzt online.

Hallo, ich fahre einen Audi A6 4B Avant 2.5 TDI Bj.2004 Nachdem

Kundenfrage

Hallo,

ich fahre einen Audi A6 4B Avant 2.5 TDI Bj.2004
Nachdem ich das Getriebesteuergerät habe tauschen lassen( die Ganganzeige blinkte,Motor hatte kurzzeitig keine Leistung und der Tacho spielte verrückt, das Fahrzeug bremste von selbst) und ich voller Freude los fuhr, ging der Drehzahlmesser und die Tachonadel hoch und es war keine Leistung mehr da.
Desweiteren stieg,( was vorher noch nie passiert ist ) die Öltemperatur auf 110° Grad und die Wassertemperatur ebefalls auf 110°Grad.
Gefühlt bremste sich das Fahrzeug von selbst.
Mein Kollege wollte dasFahrzeug wieder mitnehmen und im Gang P nahm das Fahrzeug kein Gas an.
Kurze Zeit später und bis heute fährt er wieder einwandfrei.

Habt Ihr eine idee was sein könnte?
Über eine Antwort würde ich mich freuen.

Danke & Gruß
H.L.
Gepostet: vor 4 Jahren.
Kategorie: Audi
Experte:  4Ringe hat geantwortet vor 4 Jahren.
Guten Tag, lieber Kunde,
vielen Dank, dass Sie sich an JustAnswer gewandt haben. Ich möchte nach bestem Wissen und Gewissen Ihre Frage beantworten.

Es sieht stark danach aus, das noch ein weiterer Fehler ausser dem defekten Getriebesteuergerät vorliegt.
Lassen Sie bitte noch einmal den Fehlerspeicher von Motor / Getriebe / ABS und Kombiinstrument auslesen und teilen Sie mir das Ergebnis bitte mit.

Mit freundlichen Grüßen
4Ringe
Kunde: hat geantwortet vor 4 Jahren.
Hallo,

danke für die schnelle Antwort.
Mein Kollege ist gestern den ganzen Tag mit meinem Auto unterwegs gewesen und es war nichts im Fehlerspeicher.
Auch als er wieder rumspinnte,war nichts im Speicher.
Das Getriebe schaltet sauber und er läuft ruhig im Stand.
Der Aussetzter kam plötzlich,bin ganz normal angefahren und plötzlich spinnte der Wagen rum.

Gruß
H.L.
Experte:  4Ringe hat geantwortet vor 4 Jahren.
Könnten Sie mir das Aussetzen genauer beschreiben? Hat der Motor weniger Leistung oder schaltet das Getriebe nicht bzw. dreht der Motor ohne Antrieb hoch? Verschwindet der Fehler von allein wieder oder erst nach abstellen und Neustart?
Kunde: hat geantwortet vor 4 Jahren.
Hallo,

es ging folgendermaßen los,

Auf dem Weg zur Arbeit merkte ich ein leichtes ruckeln bei konstanter Geschwindigkeit.
Nach der Ausfahrt ging plötzlich die die Drehzahlmessernadel und Tachonadel hoch und der Motor heulte auf.
Die Ganganzeige blinkte und dann fuhr der Wagen normal weiter und blinken verschwand.
Bin dann erstmal weitergefahren.
Nächsten Tag,dasselbe nur das das Fahrzeug dann plötzlich von selbst gebremst hat und die Ganganzeige blinkte dauerhaft.
Mein Kollege hat den Fehlerspeicher ausgelesen und daraufhin haben wir das Getriebesteuergerät reparieren lassen.
Der Wagen fuhr dann einen halben Tag und dann kamen die oben genannten Probleme.
Jetzt tauschen wir noch das Relais 370.
Gibt es von Ihrer Seite noch Tipps,was das Problem sein könnte?
Der Motor und das Getriebe laufen einwandfrei.
Der Fehler verschwindet und kommt von allein.
Danke & Gruß
Helmut Lüthje
Experte:  4Ringe hat geantwortet vor 4 Jahren.
Sehr geehrter Herr Lüthje,

wenn die Ganganzeige blinkt, sollte auch ein Fehlerspeichereintrag vorliegen. Selbst, wenn das Getriebesteuergerät nicht mit Spannung versorgt wird, müssten im ABS und Motorsteuergerät sowie im Kombiinstrument ein Kummunikationsfehler abgelegt sein.HAndelt es sich um ein Multitronic- oder um eine Stufenautomatikgetriebe?

Mit freundlichen Grüßen
4Ringe
Kunde: hat geantwortet vor 4 Jahren.
Guten Tag,

der Eintrag war vorhanden und konnte auch dem Getriebesteuergerät zugeordent werden,daraufhin haben wir es halt repaierren lassen.
Allerdings kam der oben beschriebene Fehler wieder vor.
Es ist ein Multitronicgetriebe.

Danke & Gruß
Helmut Lüthje
Experte:  4Ringe hat geantwortet vor 4 Jahren.
Sehr geehrter Herr Lüthje,

Wissen Sie. ob beim ersetzen des Steuergerätes die Kupplung des Getriebes neu angelernt wurde? Es ist zwingend notwendig, das diese Adaption durchgeführt wird, damit dem neuen Steuergerät die Schleifpunkte und Steuerdrücke "beigebracht" werden.

Mit freundlichen Grüßen
4Ringe
Kunde: hat geantwortet vor 4 Jahren.
Hallo,

das Steuergerät wurde mir einbaufertig wieder zugeschickt und mein Kollege ist jetzt die ganze letzte Woche damit gefahren.
Er meint,es schalte sauber und ruhig.

Gruß
Helmut Lüthje
Experte:  4Ringe hat geantwortet vor 4 Jahren.
Sehr geehrter Herr Lüthje,

es besteht auch noch durchaus die Möglichkeit, das durch Spanbildung im Getriebe sporadisch Steuerventile klemmen. Es gibt in der Audi-Diagnose-Software VAS-PC" abgestimmte Prüfprogramme unter "Beanstandungsmeldung - Beanstandung auf Reparaturgruppe bezogen - Antrieb - Getriebe"
Lassen Sie das Getriebe mit dieser Software prüfen und dabei direkt die Kupplungen mit anlernen und ggf. noch einmal den Getriebeölstand überprüfen.
Der Messwerteblock 65 zählt die Auslösungen des Sicherheitsventils und ist ein Maß für Hydraulische Störungen. Auch dieser Wert sollte überprüft werden.

Mit freundlichen Grüßen
4Ringe