So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an 4Ringe.
4Ringe
4Ringe, Kfz-Meister
Kategorie: Audi
Zufriedene Kunden: 1355
Erfahrung:  Kfz-Meister seit 1995, AUDI - Diagnosetechniker, Servicetechniker, über 25 Jahre Berufserfahrung
59949710
Geben Sie Ihre Frage in der Kategorie Audi hier ein
4Ringe ist jetzt online.

Hallo kann mir vieleicht einer helfen? Audi TT AJQ Motor

Kundenfrage

Hallo

kann mir vieleicht einer helfen?
Audi TT AJQ Motor hat keinen Fehlerspeichereintrag ist Längere zeit gestanden,sägt im LL steller schon geputzt,ruckelt beim beschleunigen stark,bei gasstösen get nich bis abregeldrehzal und hat zalreiche fehlzündungen,Kerzen und Spuhlen und LMM sind neu,bei gas stösen auch schwarzer rauch (rus) ein richtig fettes gemisch jemand einen vorschlag??



Danke
Gepostet: vor 4 Jahren.
Kategorie: Audi
Experte:  4Ringe hat geantwortet vor 4 Jahren.
Guten Tag, lieber Kunde,
vielen Dank, dass Sie sich an JustAnswer gewandt haben. Ich möchte nach bestem Wissen und Gewissen Ihre Frage beantworten.
Prüfen Sie als erstes die Messwerte des Kühlmitteltemperatursensors oder ersetzen Sie ihn probeweise.
Es muss nicht unbedingt ein Fehler dazu abgespeichert sein. Durch den falschen Wert kann das Gemisch stark anfetten.

Mit freundlichen Grüßen
4Ringe
Kunde: hat geantwortet vor 4 Jahren.

Habe den Themperaturfühler wärend Motorlaufes abgesteck keine reaktion vom Motor,wobei er im Kalten zustand fast besser läuft und je wärmer er wird sich fast nicht mehr in den Lehrlauf fängt.

Mfg.Chris

Experte:  4Ringe hat geantwortet vor 4 Jahren.
Das liegt an der Überfettung. Kalt benötigt der Motor ja ein fetteres Gemisch, dadurch läuft er dann besser.
Ursache kann sein:
Luftmangel (Lader defekt, Schlauch defekt - Blase im Schlauch kommt leider vor, dann ziehen sich die Schläuche beim gasgeben zusammen, Luftfilter / Ansaugung verstopft, Ladeluftschlauch/Kühler undicht)
Einspritzmenge zu hoch (Kraftstoff-Pumpendruck zu hoch, Lambdasondenkurzschluss auf Masse, Einspritzdüse tropft nach, Temperaturgeber meldet Motor kalt obwohl warm)