So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an 4Ringe.
4Ringe
4Ringe, Kfz-Meister
Kategorie: Audi
Zufriedene Kunden: 1355
Erfahrung:  Kfz-Meister seit 1995, AUDI - Diagnosetechniker, Servicetechniker, über 25 Jahre Berufserfahrung
59949710
Geben Sie Ihre Frage in der Kategorie Audi hier ein
4Ringe ist jetzt online.

Erst Wasserverlust, dann kocht der Ausgleichsbehälter, dann

Kundenfrage

Erst Wasserverlust, dann kocht der Ausgleichsbehälter, dann wieder ist im Ausgleichsbehälter aller optimal. Was könnte dies für Ursachen haben?

Gepostet: vor 5 Jahren.
Kategorie: Audi
Experte:  4Ringe hat geantwortet vor 5 Jahren.
Guten Tag, lieber Kunde,
vielen Dank, XXXXX XXXXX sich an JustAnswer gewandt haben. Ich möchte nach bestem Wissen und Gewissen Ihre Frage beantworten.

Ich brauche noch ein paar Informationen :
Nach welcher Fahrtzeit tritt das Problem auf?
Laufen die Kühlerlüfter bei eingeschalteter Klimaanlage?
Tritt weißer Abgasrauch bei warmem Motor auf?
Wie ist die Leistung der Heizung?
Gibt es einen Wasserverlust auch ohne Überkochen?
Wie ist das Kaltstartverhalten?

Mit freundlichen Grüßen
4Ringe
Kunde: hat geantwortet vor 5 Jahren.

Vielen Dank für die rasche Rückmeldung!


 


Zu den Antworten:


Die Fahrtzeit ist völlig unterschiedlich. Bin sehr oft auf Autobahnen unterwegs und fahre dann auch entsprechend - wenn frei ist. Während der Fahrten selbst ist allerdings noch nie eine Warnmeldung gekommen. Liegt bestimmt auch daran, dass ich regelmäßig vor den Fahrten Wasser aufgefüllt habe. Die allererste Warnmeldung diesbezüglich war, als ich morgens den Wagen gestartet hatte. Seit dem schaute ich regelmäßig nach.


 


Ja, die Klimaanlage habe ich grundsätzlich an (meist 20° konstant). Vor allem wenn ich an Ampeln stehe, schalten sich die Lüfter ein. Dies ist bis jetzt ohne Probleme so gewesen. Manchmal im Sommer hatte ich aber auch das Gefühl, dass die Lüfter überhaupt nicht mehr ausgeschaltet werden, was dann aber doch der Fall war, als ich wieder auf freier Strecke fahren konnte.


 


Gesehen habe ich dies noch nie. Gut, wenn ich fahre, dann sehe ich nicht was aus dem Auspuff tatsächlich rauskommt. Was ich manchmal merke ist, dass sobald ich abbremsen musste und wieder auf Fahrt kommen wollte, der Motor zwar die Drehzahl erhöhte, aber ich nicht wirklich an Geschwindigkeit zulegen konnte. Irgendwie lahmt das Fahrzeug hier.


 


Die Heizung selbst hatte ich im Sommer nur selten an, aber im letzten Winter war diese sehr stabil und heizte relativ schnell hoch. Muss bei dieser Frage im Moment passen.


 


Ja, im Grunde genommen habe ich die letzten drei Monate jeden Morgen zwischen einem und anderthalb Liter Wasser nachgefüllt bevor ich dann zufrieden gefahren bin. Aber jetzt kann dieser Zustand nicht länger bleiben.


 


Das Kaltstartverhalten ist tadellos. Schlüssel umdrehen, Motor springt sofort an und läuft stabil.


 


Soweit meine Antworten zu Ihren Fragen. Bin gespannt auf die nächste Runde! Gruß KL

Experte:  4Ringe hat geantwortet vor 5 Jahren.
Ok, ich fasse zusammen:

Kein auffäliger Weißrauch, kein schlechter Kaltstart - Zylinderkopftdichtungen wahrscheinlich ok.

Lüfterfunktion bei Klimabetrieb ok - kein Lüfterfehler (Bei höheren Temperaturen im Sommer kann es im Klimabetrieb durchaus sein, das der Lüfter nicht abschaltet)

Keine Meldung während der Fahrt - Thermostatregelung und Lüftersteuerung scheint dann auch ok.

Wenn das Wasser allerdings über Nacht erst fehlt, klingt das eher nach einem langsamen Verlust nach außen.
Sind denn Wasserspuren sichtbar?
Wann kommt es denn zum kochen im Behälter?
Kunde: hat geantwortet vor 5 Jahren.

Ja, Wasserspuren sind morgens immer sichtbar gewesen. Aber es war bis jetzt für mich nicht wirklich klar erkennbar, woher genau der Wasserverlust kommt. Die Position der Wasserlache ist folgende (vor der offenen Motorhaube stehend): Von der Mitte des Motorblocks ausgehend, an der linken, vorderen Seite - also zur Stoßstange hin. Am Motorblock selbst - auch von unten! - waren aber keinerlei Wasserspuren sichtbar.


 


Das Kochen im Behälter ist bis jetzt nur ein einziges Mal vorgekommen. ABER!!! Es war genug Wasser im Kreislauf, da ich vorher den Behälter aufgefüllt hatte. Es war nach einer ca. halbstündigen, Stadtfahrt mit einigen Stops vor Ampeln.


 


Fahre derzeit nur noch mit einigen gefüllten Wasserflaschen durch die Gegend, aber das recht viel. Aber wie gesagt, das Kochen im Behälter ist nur einmal bislang vorgekommen.


 


Bin mal wirklich gespannt, was dabei rauskommt ... Undecided


 


Gruß KL

Experte:  4Ringe hat geantwortet vor 5 Jahren.
EinWasserverlust kann durchaus auch ein kochen verursachen, da kein richtiger Druck im Kühlsystem aufgebaut werden kann, der den Siedepunkt erhöht.
Es würde in jdem Fall Sinn machen, das Kühlsystem in einer Werkstatt einmal unter Druck setzen zu lassen, um den Verlust zu lokalisieren. Mit ein wenig Glück liegt nur ein Marderschaden in einem Wasserschlauch Kühlerseitig vor, da der Motor ja an sich trocken ist. Allerdings wäre auch ein undichter Wasserkühler denkbar, denn das Wasser tropft Ihrer Beschreibung nach ja aus dem Bereich der Stoßstange.
In jedem Fall muß die Undichtigkeit zeitnah beseitigt werden, da Sie ja auch nur Wasser und keinen Frostschutz einfüllen. Außerdem schmiert das Kühlmittel auch die Wasserpumpe und das kann reines Wasser nicht.
4Ringe und weitere Experten für Audi sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 5 Jahren.

Vielen Dank für die Informationen. Bringe das Auto in die Werkstatt und lasse es durchchecken. Gruß KL

Experte:  4Ringe hat geantwortet vor 5 Jahren.
Viel Erfolg!