So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Diagnosty.
Diagnosty
Diagnosty, Sonstiges
Kategorie: Audi
Zufriedene Kunden: 543
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
64532552
Geben Sie Ihre Frage in der Kategorie Audi hier ein
Diagnosty ist jetzt online.

Audi A4 Avant Bj 2006. Habe das Iphone 3G mit der FES von

Kundenfrage

Audi A4 Avant Bj 2006.
Habe das Iphone 3G mit der FES von Audi via Bluetooth verbunden.
Problem bei eingehendem Anruf: das Gespräch muss wie folgt angenommen werden:
1. Eingehender Anruf
2. Fenster beim iphone öffnet sich
3. Auswahl Audi FES wählen (A4 oder A1)
4. Aktivierung des Lautsprecher Audi A4
5. erst jetzt kann der Anrufer gehört werden

Das Problem ist, dass es 3 Schritte zuviel sind, bei einem anderem Mobiltelefon wie z.b. dem Nokia wird der Anruf automatisch angenommen und über die FES von Audi wiedergegeben. Ich finde das Vorgehen beim iphone im Strassenverkehr lebensgefährlich, da der Blick und die Aufmerksamkeit auf das iphone gerichtet ist. Ich hoffe Sie können mir weiterhelfen.

Vielen Dank
Kaupert T.
Gepostet: vor 5 Jahren.
Kategorie: Audi
Experte:  Diagnosty hat geantwortet vor 5 Jahren.
Sehr geehrter Just-answer Kunde,vielen Dank für Ihre Anfrage,

das Problem bei Ihrem Audi ist ,dass die Software noch nicht mit dem I-Phone
kompatibel ist.
Lassen Sie bei Audi ein Software update der Freisprecheinrichtung durchführen und dann funktioniert auch das I-Phone richtig.Ich glaube die ersten I-Phones kamen erst 2007 auf den Markt.
Ich hoffe ich konnte Ihnen weiterhelfen und würde mich über eine positive Bewertung freuen.
Sollten Sie noch Fragen haben,können Sie kostenfrei nachfragen.
Freundliche Grüße
Chris
Experte:  Diagnosty hat geantwortet vor 5 Jahren.
Ich habe mir sagen lassen, das das 2006 er System noch nicht updatefähig ist.Da habe ich mich im Modell vertan.Ich gebe die Frage für meine Kollegen wieder frei,evtl hat ja jemand andres eine Idee...Gruss Chris