So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MacGyver162.
MacGyver162
MacGyver162, Sonstiges
Kategorie: Audi
Zufriedene Kunden: 4299
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
32593761
Geben Sie Ihre Frage in der Kategorie Audi hier ein
MacGyver162 ist jetzt online.

mein Audi TT, Bj. 99, 180 PS läuft im Stand unruhig und geht

Kundenfrage

mein Audi TT, Bj. 99, 180 PS läuft im Stand unruhig und geht teilweise aus, wenn Motor warm ist.
Im kalten Zustand ist es aber in Ordnung.
Gepostet: vor 5 Jahren.
Kategorie: Audi
Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Sehr geehrter Ratsuchender,

vielen Dank für Ihre Anfrage bei JustAnswer.

Für die von Ihnen beschriebene Beanstandung gibt es eine ganze Reihe an Möglichkeiten. Zu den "gängigsten" gehören:

  1. Zündspule(n)

  2. Drosselklappenteil

  3. Temperatursensor(en)

  4. Falschluftansaugung

  5. Lamdbasonde(n)

  6. Einspritzventil(e)

  7. Luftmassenmesser

  8. Ansauglufttemperaturfühler

Speziell beim 1.8 Turbo: Schubumluftventil.

 

 

 

Sie sehen selbst, die Möglichkeiten sind hier vielfältig.

Daher muß, bevor irgendetwas getauscht oder eine genaue Aussage getroffen wird, der Fehlerspeicher des TT ausgelesen bzw. entsprechende Bauteileprüfungen durchgeführt werden wenn im Speicher nichts abgelegt ist.

 

Alles Andere wäre fischen im Trüben und nicht zielführend - der Reihe nach Teile auf Verdacht austauschen ist natürlich auch nicht der Kern des Pudels.

 

 

Wenn Ihnen schon Fehlerspeichereinträge bekannt sein sollten, bitte ich um kurze Mitteilung damit ich die Sache genauer eingrenzen kann.

 

Bei Rückfragen stehe ich Ihnen jederzeit zur Verfügung!

 

Viele Grüße.

Kunde: hat geantwortet vor 5 Jahren.
Fehlerspeicher wurde ausgelesen und zeigte die Lambdasonde und Temperaturgeber an, wurde erneuert, aber Fehler bleibt bestehen. Sonst keine Fehler angezeigt.
Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Danke für die Rückinfo -

Lambdasonde und Temperaturgeber (welcher? Ansaugluft, Kühlmittel?) haben eine ganze reihe unterschiedlicher Fehlercodes , allein die Lambdasonde kann an die 10 Fehlereinträge produzieren... Wurde die Sonde vor oder nach dem Katalysator ersetzt?

Ähnliche Fragen in der Kategorie Audi