So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MacGyver162.
MacGyver162
MacGyver162, Sonstiges
Kategorie: Audi
Zufriedene Kunden: 4299
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
32593761
Geben Sie Ihre Frage in der Kategorie Audi hier ein
MacGyver162 ist jetzt online.

Audi A 4 Avant 3.0 TDI Quattro, BJ 12.2005.Der Anlassvorgang

Kundenfrage

Audi A 4 Avant 3.0 TDI Quattro, BJ 12.2005. Der Anlassvorgang morgens in der Garage ist problemlos. Wenn idch dann 5 - 10 km fhare oder mehr und das stehet dann für ca. 10 Minuten, dann wird der Startvorgang nach kurzem Beginn kurz unterbrochen (ca. 1/2 Sekunde) und wird dann selbständig fortgesetzt. Verinzelt wird der Startvorgang nicht fortgesetzt, bei einem Neustart gibt es dann keine Störung mehr. Die Audi-Werkstatt und die Audi-Kundenbetreuung wissen keinen Rat. lRudolf Kübler

Die Batterie wurde bereits erneuert, ohne dass das Problem komplett beseitigt wurde. Der Startvorgang läuft jetzt zwar kraftvoller ab, die Pause dazwischen nur ganz kurz.
Gepostet: vor 5 Jahren.
Kategorie: Audi
Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank, dass Sie sich an JustAnswer gewandt haben.

Ich werde versuchen, Ihre Frage nach bestem Wissen und Gewissen zu beantworten.

Beim A4 Ihrer Generation gab bzw. gibt es gern mal Schwierigkeiten mit dem Zündanlasschalter bzw. mit dem dafür zuständigen Steuergerät.

Welche Prüfarbeiten hat die Werkstatt denn vorgenommen, waren Fehler im Fehlerspeicher hinterlegt?

Bitte teilen Sie mir noch kurz die Fahrgestellnummer Ihres Audi mit.


Für Rückfragen stehe ich Ihnen jederzeit zur Verfügung.

mit freundlichen Grüßen,


Peter Hoffmeister
Kunde: hat geantwortet vor 5 Jahren.
WAUZZZ8E86A159091
Experte:  MacGyver162 hat geantwortet vor 5 Jahren.
Guten Morgen,

vielen Dank für die Rückmeldung, damit konnte ich das Fahrzeug genau zuordnen bzw. in die richtigen Pläne schauen.

Es kommen folgende Ursachen in Frage:

  • Zündanlaßschalter

  • Magnetschalter des Anlassers

  • Relais für Anlasser ( in der V.A.G. Terminologie "Relais für autonomes Startsystem " genannt

Da Sie schreiben, der Anlassvorgang wird selbsttätig fortgesetzt, würde ich von hier aus ohne weitere Prüfungen vorgenommen zu haben das Relais in Betracht ziehen.

 

Das Relais befindet sich in der E Box im Motorraum. Diese ist erst zugänglich wenn Wischerarme und der Windlauf nebst A-Säulenverkleidungen ausgebaut werden.

 

Es gäbe noch eine andere bekannte Ursache, die aber wenn ich mich recht erinere nur auf Fahrzeuge bis 2004 mit AXW-Motor zutrifft. Demnach kann es passieren, dass Lichtschalter einer bestimmten Produktionsreihe das Bordnetz stören und so eine Startunterbrechung auslösen. Es gab auch eine sog. TPI dazu (technische Produktinformation).

Wie gesagt betraf das aber -so meine ich- nur den AXW Motor. Bei Ihrem Fahrzeug ist ja ein Motor mit dem Kennbuchstaben BRB verbaut.

 

Für Rückfragen stehe ich Ihnen jederzeit zur Verfügung.

Freundliche Grüße,

 

Peter Hoffmeister