So funktioniert JustAnswer:

  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.

Stellen Sie Ihre Frage an MemphisRaynes.

MemphisRaynes
MemphisRaynes, Kfz-Mechaniker
Kategorie: Audi
Zufriedene Kunden: 692
Erfahrung:  Ausbildung bei Mercedes, derzeit freie Werkstatt mit Renault, Nissan, BMW, Opel, VW, etc. Meisterprüfung Teil 1 bestanden
60154514
Geben Sie Ihre Frage in der Kategorie Audi hier ein
MemphisRaynes ist jetzt online.

audi b4 cabrio ruckelt beim fahren. braucht unmenge sprit und

Kundenfrage

audi b4 cabrio ruckelt beim fahren. braucht unmenge sprit und rußt stark hinten raus ist benziner.alle möglichen teile wie unterdruckschläuche , lamdasonde, zündkerzen, leerlaufregler, zündspule, zündkabel, zylinderkopfdichtung wurden gemacht. kaltlaufregler wurde eingebaut funzt aber nach meiner meinung nicht richtig aber die unruhige drehzahl war auch vorher schon. habe steuergerät reset versucht weiß aber nicht, ob ich das richtig gemacht habe.bin richtig ratlos und keiner hat mir bisher geholfen außer alle möglichen teile auszutauschen.
mfg pek
Gepostet: vor 5 Jahren.
Kategorie: Audi
Experte:  MemphisRaynes hat geantwortet vor 5 Jahren.

Sehr geehrte/r Ratsuchende/r,

 

vielen Dank, dass Sie sich für JustAnswer entschieden haben.
Nach besten Wissen und Gewissen, möchte ich Ihre Frage beantworten.


Nachdem was Sie schon alles erneuert haben lassen, sollten Sie nochmals das Unterdrucksystem auf undichte Stellen untersuchen, da ich den Defekt bei den bereits erneuerten Ersatzteilen ausschließe. Ich gehe davon aus, dass die Werkstatt die Arbeit ordentlich durchgeführt hat. Sie sollten ebenfalls prüfen ob nicht ein Defekt am Katalysator vorliegt, der das Problem verursacht, dazu müssen Sie diesen lediglich vom Abgaskrümmer trennen und eine Probefahrt ohne selbigen durchführen. Andernfalls bliebe nur noch die Möglichkeit, dass das Steuergerät einen defekt hat. Mögliche Reparaturen selbigens können Sie hier durchführen lassen: www.tachopix.de oder Fa. Hitzing&Paetzold. Dadurch sparen Sie rund 2/3 der Kosten im vgl. zu einem neuen Motorsteuergerät und der Defekt kann vorab genau diagnostiziert werden. Vorab sollten allerdings die Unterdruckschläuche und der Kat kontrolliert werden, da dies keine Kosten für Sie entstehen lässt.

Für weitere Fragen stehe ich Ihnen über den Button "dem Experten antworten"
kostenfei zur Verfügung und würde mich über eine Bewertung und Akzeptierung
Ihrerseits sehr freuen.

Mit freundlichen Grüßen "Memphis"

Experte:  MemphisRaynes hat geantwortet vor 5 Jahren.
Passend zur Fehlersuche stelle ich Ihnen folgendes Dokument zur Verfügung:

Eine "kleine" Zusammenstellung der Fehler und Probleme an der Motorelektronik, ihrer Wirkung und Ursachen an den Zentraleinspritzern im Audi 80, MKB: ABT und PM.
Wissenswertes/Technische Daten:
Gemischaufbereitung: Einspritzer,
Steuerung/Einspritzanlage: Mono-Motronic (Zentraleinspritzer)
Einspritzart: 1 Einspritzventil über der Drosselklappe, elektrisch getaktet, Intermittierend Öffnend
Kraftstoffart: ROZ 91, Normalbenzin
Keine Klopfregelung, Eigendiagnosefähig, Lambdaregelung, Katalysator
Sensoren:
Motortemperaturfühler
Ansauglufttemperaturfühler

Attachments are only available to registered users.

Register Here

Attachments are only available to registered users.

Register Here

Attachments are only available to registered users.

Register Here
View Full Image

Attachments are only available to registered users.

Register Here
Lambda-Sonde
Drosselklappenpotentiometer
Leerlaufschalter
Hallgeber
Aktoren:
Kraftstoffpumpenrelais
Einspritzventil
Drosselklappensteller
Tankentlüftungsventil
Relais für Ansaugrohrvorwärmung
Kenngrößen zur Gemischaufbereitung:
Motordrehzahl
Signal über Hallgeber im Zündverteiler. Ohne Signal, kein Betrieb möglich
Drosselklappenstellung
Signal über Drosselklappenpotentiometer an der Rückseite der Einspritzeinheit, Ohne Signal Notlaufbetrieb über Lambdasonde möglich
Leerlaufstellung
Signal über Leerlaufschalter, integriert in Drosselklappensteller. Ohne Signal keine Leerlaufregelung mehr möglich
Ansauglufttemperatur
Signal über Ansauglufttemperaturfühler, integriert in den Halter vom Einspritzventil, Korrekturgröße. Bei falschem Signal verschiedene Fehler möglich
Motortemperatur
Farbe: Blau, 2-polig in Kühlwasserflansch seitlich am Motorblock, Korrekturgröße zur Einspritzzeitverlängerung
Lambda-Signal
Signal von der Lambdasonde im Hosenrohr, Hauptgröße zur Gemischaufbereitung, misst Restsauerstoffgehalt im Abgas
Nun zu den Fehlern. Grundsätzlich ist nicht auszuschließen, dass ein bestimmter Fehler durch Kombination mehrerer defekter Teile entsteht, verstärkt oder abgeschwächt wird. Ich gehe hier nur auf die häufigsten Fehler ein und erkläre warum es dazu kommt, und welches Bauteil defekt sein könnte. Meist sind auch mehrere Defekte möglich, hier hilft nur das gute alte Ausprobieren. Weiterhin gehe ich davon aus, dass keine vorhergehenden Reparaturen vorgenommen wurden, bei denen was schiefgelaufen ist, z.b. Zündkabel vertauscht, Stecker abgezogen oder ähnliches. Achja, ein grundlegendes Werkzeugsortiment sollte vorhanden sein, samt Multimeter und Prüflampe
Motor geht einfach aus/startet nicht:
Hierfür können schon einige verschiedene Bauteile verantwortlich sein. Einerseits der Hallgeber, der dem Motorsteuergerät die wichtigste Kenngröße, nämlich die Motordrehzahl, liefert, andererseits könnte es ein defektes Kraftstoffpumpenrelais (im Wasserkasten, Steckplatz 10) sein, oder die Zündspule ist defekt, oder die Pumpe selbst. Diese zwei Bauteile hängen übrigens unmittelbar zusammen. Das Kraftstoffpumpenrelais hat eine Sicherheitsschaltung, die bei einem Unfall o.ä. verhindert, dass weiter Kraftstoff in die Einspritzanlage bei stehendem Motor gepumpt wird und es so zu einem Brand kommt. Das Signal zum Abschalten erhält es vom Hallgeber. Einfach ausgedrückt: Keine Motordrehzahl = Kein Sprit.
Nun springt er aber nicht an, und nun gilt es herauszufinden warum das so ist. Wir fangen ganz einfach an.
Wird eingespritzt?
Hierzu muss der Deckel vom Luftfilterkasten abgeschraubt werden, eine zweite Person ist nötig. Einer startet, einer beobachtet das Einspritzventil, ob gut sichtbar eingespritzt wird.
Zündfunke vorhanden?
Die Prüfung ob ein Zündfunke vorhanden ist, ist nicht ganz ungefährlich. Manche ziehen einfach den Stecker ab und halten ihn gegen den Motorblock. Das ist nicht zu empfehlen... am sichersten ist es, die Zündkerze rauszuschrauben, den Stecker aufzustecken und möglichst das Gewinde der Kerze gegen die Motormasse zu halten. Arbeiten an der Zündanlage sind lebensgefährlich, bereits 50mA sind tödlich für einen Menschen, also ist es besser lieber keine gefackelt zu kriegen. Hierbei also mit gebotener Vorsicht arbeiten.
Ist ein Zündfunke vorhanden, aber wird nicht eingespritzt deutet das auf einen Defekt am Kraftstoffpumpenrelais oder der Pumpe selbst hin. Möglich wäre auch eine defekte Sicherung. Da sollte man mal die Sicherung 13 im Wasserkasten kontrollieren. Um das Relais auszuschließen führen wir folgende Prüfung durch: Die Sicherung 13 wird rausgezogen und mit ner Prüflampe zwischen dem hinteren Kontakt des Sicherungssockels und der Motormasse angeschlossen. Anlasser kurz betätigen, und die Leuchtdiode der Prüflampe muss leuchten, ebenso muss das Relais hör und fühlbar anziehen. Hier gibts jetzt mehrere Möglichkeiten. Zieht das Relais nicht an, könnte die Ansteuerung fürs Relais ne Macke haben. Ist aber eigentlich nie so. Wer will kann das mit der Prüflampe zwischen den Pins 46 und 47 am Relaissockel überprüfen. Bei Zündung ein muss die LED ca. 1sek. leuchten, beim Anlassen dauerhaft. Ist das Okay, wird das Relais ersetzt. Zieht das Relais an, aber die LED leuchtet nicht, wird der Durchgang zwischen Pin 52 am Relaissockel und dem hinteren Kontakt der Sicherung 13 geprüft... ist da kein Durchgang, is das Kabel im Eimer oder die ganze Relaisplatte hinüber. Passiert aber eigentlich auch NIE. Im Prinzip kann man sagen: Zieht das Relais nicht an, ist es defekt. Punktum.
Wird eingespritzt, aber es ist kein Zündfunke da, kann das nur noch an Hallgeber oder Zündspule liegen. Die Zündspulen sind relativ Robust gebaut, können aber trotzdem mal den Geist aufgeben. Die Zündspule hat 3 Anschlüsse: Klemme 15, geschaltetes Plus (Zündung ein!), Klemme 4 (Hochspannungsausgang), und Klemme 1, Schaltkontakt. Hier schließen wir die Prüflampe zwischen kl. 1 und Motormasse und starten. die Leuchtdiode sollte schnell blinken. Bleibt sie dauerhaft an, ist der Hallgeber defekt, bleibt sie dunkel auch.
, Blinkt sie, aber ist kein Funke da, ist die Spule hinüber.
Motor spingt schlecht an (und verbraucht viel):
Das kann natürlich alles mögliche sein, aber keine Panik. Erfahrungsgemäß sind hier entweder der Kühlmitteltemperaturgeber oder das Zündgeschirr asche. Die Zündkabel kann man mit einem Ohmmeter durchmessen, der Widerstand von Stecker zu Stecker sollte sich im Bereich um die 3-5kohm bewegen. Daraus kann man schließen, dass bei "Ausreißern" mit wesentlich höherem Widerstand ein defekt im Kabel selbst vorliegt. Sind die Kabel alle in Ordnung, unterzieht man die Verteilerkappe und den Verteilerfinger einer Sichtprüfung... Sind die Kontakte dort "abgebrannt", d.h. verschlissen, oder leicht blasig kommt man um einen Tausch der Kappe am besten samt Finger nicht herum. Oft ist es aber so, dass der Tausch des Zündgeschirrs nur wenig Besserung gebracht hat. Also prüfen wir doch mal den Kühlmitteltemperaturgeber fürs Steuergerät. Es ist der blaue im Kühlwasserflansch der Seitlich am Motorblock hängt, mit 2-poligem Anschluss. Den Stecker ziehen wir ab, und messen an den Pins den Widerstand. Hier muss man etwa einschätzen können, wie warm der Motor, bzw. die Umgebungstemperatur ist. Hier einige Beispiele für Tadellose Widerstandwerte des Tempgebers.
Eine Temperatur von rund 0°C entspricht einem Widerstand von 5000-6500 ohm
Eine Temperatur von rund 30°C entspricht einem Widerstand von 1500-2000 ohm
Eine Temperatur von rund 80°C entspricht einem Widerstand von 275-375 ohm.
Erreicht der Geber diese Werte nicht, ist er defekt. Meist sind die Messwerte von defekten Gebern DEUTLICH höher. Die Auswirkung hierbei liegt einfach daran, dass das Motorsteuergerät den Wert des Gebers so interpretiert, als wenn es Bitterkalt wäre. Und um den Kondensationsverlusten im Saugrohr vorzubeugen und einen stabilen Motorlauf bei den "eisigen Temperaturen um die -60°C" zu garantieren wird die Einspritzzeit auf Grund der Messwerte um bis zu 70% verlängert. Fazit: Das Gemisch wird stark angefettet, Startprobleme sind die Folge.
Eine andere Ursache kann die Saugrohrheizung sein. Diese Heizt das Saugrohr bei Kaltem Motor an, damit die Kraftstoffkondensation im Saugrohr vermindert wird. Heizt sie nicht, schlägt sich Kraftstoff auf den Saugrohrwänden nieder, und nicht im Zylinder, Folge, er springt schlecht an. Überprüfen kann man das ganze in dem man am Stecker die Spannung gegen Motormasse misst. Sie sollte in etwa bei Batteriespannung liegen.
Motor ruckelt, hat keine Leistung und verbraucht sehr viel:
Hier hat man den Rundumschlag, den ultimativen Fehler, der nur schwer zu finden ist. Es ist die Suche nach der Nadel im Heuhaufen, denn diese(r) Fehler kann/können nahezu von allen Bauteilen kommen, die nur irgendwas mit der Gemischaufbereitung zu tun haben. Man könnte natürlich jetzt alles kostenintensiv durchtauschen, oder das Auto gleich verkaufen.
Um einen Anhaltspunkt zu erhalten sollte man beim Freundlichen mal den Fehlerspeicher auslesen lassen. Oder wer das Equipment dazu hat, kann es auch selbst tun =) Meistens kriegt man daher einen Hinweis.
Auch eine gute Möglichkeit is das Zündkerzengesicht. Die Farbe der Kontakte an der Zündkerze sollte "Rehbraun" sein. Sehr helle Kerzen deuten auf ein Mageres Gemisch hin, sehr dunkle auf ein ein fettes Gemisch.
Häufigste Ursache hierbei ist wohl die Lambdasonde... nach meist über 12 Jahren im Dauereinsatz is das gute Stück träge geworden, und regelt irgendwo rum, wo nur noch Käse bei rauskommt. Man kann es folgendermaßen überprüfen: Die Lambdasonde in den alten Audis ist meist eine Spannungssprungsonde, die in rund 0,5s einmal mit dem Wert pendelt. Gute Werte sind zwischen 0,1V (mager) und 0,9V (fett). Da die meisten Multimeter aber wohl zu lahm sind, um dem ständig pendelnden Wert zu folgen, muss man die Anzeige bei laufendem und BETRIEBSWARMEM Motor eine Weile beobachten um eine Aussage treffen zu können. Hier muss man zum messen an den 1-poligen weißen Stecker, der in etwa zwischen Abgaskrümmer und Spritzwand liegt. Auch möglich wäre eine defekte Lambdasondenheizung, die man ausmessen kann. Übliche Werte liegen da bei 2-14ohm. Alles darüber deutet auf eine defekte Sondenheizung hin. Eine defekte Sondenheizung wird darüberhinaus im Fehlerspeicher des Motorsteuergeräts abgelegt.
Allerdings muss man auch sagen, dass eine Lambdasonde nicht von jetzt auf gleich den Geist aufgibt. Wenn man gerade erst eine AU hinter sich hat, die mit Bravour bestanden wurde, kann man die Lambdasonde eigentlich gleich ausschließen.
Die nächste recht häufige Ursache ist der Kühlmitteltemperaturgeber, der zwar noch Werte rausgibt, dass der Motor gut anspringt, aber für Betriebswarmen Motor nur noch Käse rauskommt. Man könnte sagen, er "hängt"... draufklopfen bringt hier übrigens nichts.
Einfach durchmessen, wie oben beschrieben und eine Aussage treffen ob er defekt ist, oder nicht. Bei "grobem" Defekt können bis zu 70% mehr Sprit durch die Leitungen gehen. Durch das Stark angefettete Gemisch ist eine optimale Leistungsentfaltung nicht mehr gewährleistet.
Dritte Möglichkeit: der Ansauglufttemperaturfühler. Er dient zwar nur als Korrekturgröße und hat nicht die gravierenden Auswirkungen wie Lambdasonde oder Kühlmitteltempgeber, wirkt aber im ABT/PM als eine Art abgespeckter Luftmassenmesser. Der Temperaturfühler ist im Halter fürs Einspritzventil integriert, gut erkennbar als eine Art Wurmfortsatz mit Bügelchen drumrum. Die elektrischen Kontakte hat er am Stecker fürs Einspritzventil, wo man nur drankommt, wenn man den Luftfilterkasten komplett wegbaut. An diesem 4-poligen Stecker sind Pin 1 und 4 die relevanten Leitungen. Die Messwerte hier sollten ziemlich exakt denen vom Kühlmitteltemperaturgeber entsprechen. Tun sie das nicht, muss man den Halter fürs Einspritzventil austauschen. Ein defekter Ansauglufttemperaturfühler kann bis zu 20% mehr Kraftstoffverbrauch nach sich ziehen und entsprechend schlechtere Leistung durch das fette Gemisch.
Vierte Möglichkeit: Das Einspritzventil. In seltenen Fällen kann die Ursache des Fehlers in einem verstopften Einspritzventil zu finden sein. Hierfür mus man eine Aussage über das Spritzbild und die ungefähre eingespritzte Menge treffen... Das kann man schlecht erklären. Grob gesagt muss das Spritzbild gleichmäßig sein, und nicht einen Bereich auslassen... Das Einspritzventil kann man ausbauen und z.b. mit einem Ultraschallreiniger für CDs und Brillen durchpusten lassen. Soviel zum mechanischen Defekt. Man kann das Einspritzventil auch durchmessen. An den Pins 2+3 vom selben Stecker wie dem Ansuaglufttemperaturfühler sollte ein Widerstand von etwa 3-4 ohm messbar sein, liegt er weit darüber muss das Einspritzventil getauscht werden.
Fünfte Möglichkeit: Das Zündgeschirr, wie man es Überprüft hab ich oben ja schon beschrieben.
Sechste Möglichkeit: Das Drosselklappenpotentiometer. Es gibt dem Steuergerät das Lastsignal, damit es eine Entscheidung treffen kann, ob Beschleunigt werden soll oder nicht. Deshalb ist der defekt am Poti am besten beim Beschleunigen zu entdecken. Die Fehlkonstruktion daran ist, dass sie das Poti mit Bürsten gebaut haben, die durchaus irgendwann verschleißen können. Es sitzt an der Rückseite der Einspritzeinheit. Einzeln gibts das nicht beim Freundlichen, Bedeutet also, dass man ein komplettes Drosselklappeneinheits-Unterteil benötigt, was mit rund 500€ nicht zu den Schnäppchen zählt. Aber man kann es (manchmal) öffnen. Hat man das Poti also geöffnet kann man es mit WD40 oder Bremsenreiniger ausspülen und sehen, ob die Bürsten wirklich schon stark verschlissen sind. Die Messwerte zum Poti werd ich Nachreichen.
Siebte Möglichkeit, der "Vergaserflansch" und Falschluft... Warum einige Leute das Ding noch so nennen, wüsste ich mal gern. Der ABT/PM ist ein Zentraleinspritzer und hat außer der Ungefähren Bauform so gar nix mehr mit nem Vergaser zu tun. Aber egal. Eigentlich heißt das Teil Zwischenflansch, und sitzt zwischen Ansaugkrümmer und Einspritzeinheitsunterteil. Das Ding bekommt oft Risse, wodurch sich der Motor schön Falschluft zieht. Überprüfen kann man das mit Bremsenreiniger. Der ist schön brennbar. Man nimmt also den Bremsenreiniger und Sprüht bei Laufendem Motor den Flansch KURZ ein. Nicht zu viel, sonst brennt die Kiste!!! Nach dieser Methode kann man auch alle anderen Unterdruckverbindungen z.b. am Bremskraftverstärker oder dem Magnetventil für die Tankentlüftung auf Falschluft hin testen. Zieht er durch ein Leck den Bremsenreiniger in den Ansaugtrakt, erhöht sich die Motordrehzahl.
Es gibt noch ein paar weitere seltene Möglichkeiten, wodurch dieser Fehler auftreten kann, aber das waren so die häufigsten.
Drehzahlschwankungen im Leerlauf, Unrunder Leerlauf, Leerlaufdrehzahl zu hoch/zu niedrig
Hier kann man eigentlich nicht viel falsch machen. Beim ABT/PM gibt immer mal gerne der Drosselklappensteller den Geist auf, und so sägt er im Leerlauf rum, meist zwischen 500 und 1500 Touren immer schön gleichmäßig auf und nieder (immer wieder.
) Der Drosselklappensteller stellt nach Leerlaufsignal vom integrierten Leerlaufschalter über einen Schneckengetrieben Stößel die Drosselklappe an. Hängt das Schneckengetriebe oder ist der Schalter defekt, ist es möglich,
dass die Leerlaufdrehzahl zu hoch oder zu niedrig ist, auch hier ist der Drosselklappenansteller Schuld. Das Ding kostet rund 130€ neu beim Freundlichen. Ich hatte ihn mal geöffnet und alles gereinigt, aber anstatt es mir mit gutem Leerlauf zu danken, hat er mir Einspritzunterbrechungen zwischen 1300 und 3000 Touren beschert, das liegt daran, dass er auch für die Schubabschaltung zuständig ist... dazu aber später mehr.
Es gibts allerdings auch, dass er im Leerlauf zwar mit minimal niedrigerer Drehzahl läuft, aber sich stark schüttelt und Teilweise nur auf 3 Töppen läuft. Hier sollte man mal den Schlauch vom Bremskraftverstärker zum Ansaugkrümmer kontrollieren. Meist reißt der Winkelbogen am Ansaugkrümmer kaputt... durch die Masse an Falschluft läuft der 4. Zylinder nicht mehr mit.
Motor hat keine Leistung:
Ja, das gibts... der ABT/PM kann NOCH weniger Leistung haben. Ursachen hierfür sind unter anderem in einem defekten Kraftstoffpumpenrelais (stichwort Kontaktkorrosion), in schlechter Lambdasonde oder Kühlmitteltemperaturgeber oder Ansauglufttemperaturgeber, defekter Saugrohrheizung oder defektem Drosselklappenpotentiometer zu finden... wie man sie alle überprüft steht weiter oben. Allerdings ist hier auch klar, dass der Fehler "Hat keine Leistung" auch mit anderen Faktoren einhergeht. Hier sollte man schauen, ob nicht evtl noch Rucken oder Hoher Verbrauch mit dabei seind. Bis aufs Kraftstoffpumpenrelais... Das Kraftstoffpumpenrelais hierbei durchzumessen bringt recht wenig. Am besten öffnet man es, und schaut nach, ob man Korrosion an den Kontakten oder eine Kalte Lötstelle entdeckt. Das hat zur Folge, dass der Arbeitsstrom für die Kraftstoffpumpe nicht ausreicht, und somit weniger Sprit ankommt als eigentlich benötigt wird.
Motor geht unter Teillast aus:
Dieser Fehler ist zwar nicht häufig, hat mir aber 2 Schlaflose Nächte eingebracht. Der Fehler stellt sich so dar, dass er im Drehzahlbereich zwischen 1300 und 3000 Touren ca. mit dem Einspritzen aufhört und Der Motor folglich ausgeht. Das hängt mit dem Drosselklappenansteller und dem integrierten Leerlaufschalter zusammen. Das Teil ist nämlich für die Schubabschaltung zuständig und macht bei defekt die Schubabschaltung, obwohl sie nicht benötigt wird. Lange dran rummessen ist hier nicht nötig, ich kann aus eigener Erfahrung sagen, dass daran nur der Drosselklappenansteller schuld ist. Hab nämlich selbst alle möglichen Teile damals wegen dem Fehler getauscht, aber hab den DK-Steller nicht vermutet, da er ja vorher schon kaputt war, und ich dachte ich kenne die Symptome... nuja, anscheinend gehts immer noch etwas "kaputter".
Motor wird zu heiß:
Manchmal kommt es vor, dass der Motor ohne ersichtlichen Grund zu heiß wird, und auch nicht die volle Leistung hat. Hierbei ist meist der Kühlmitteltemperaturgeber defekt... jaaa, der schon wieder, hier aber in anderer Richtung, und zwar hat er zu niedrigen Widerstand und magert das Gemisch stark ab. Dadurch wird der Motor sehr schnell heiß. Auch ein defekt an der Saugrohrheizung ist nicht auszuschließen, wenn vor allem an kalten Tagen die Kiste zu heiß wird. Natürlich kann das auch an einem hängenden Thermostat liegen, aber das ist ja kein defekt der Einspritzanlage...
Experte:  MemphisRaynes hat geantwortet vor 5 Jahren.
Bitte reagieren Sie auch bei Gelegenheit auf die Beratung

Bekannt aus:

 
 
 
„[...]mehr als Zehntausend Experten weltweit; 1500 davon in Deutschland. Acht Jahre nach dem Start ist das [...] Online-Unternehmen mit seinen 90 Mitarbeitern die größte Web-Seite für das Vermitteln von Experten von Anwälten über Ärzte bis hin zu Universitätsprofessoren.“
„Wer eine fachmänische Lösung für ein medizinisches, rechtliches oder technisches Problem sucht, kann das jetzt auch im Internet tun. Lebenshilfe auf die schnelle, unkomplizierte und vor allem erschwingliche Art bietet die Seite www.justanswer.de. Etwa 1500 Experten stehen per Mail für Fragen zu ca. 200 Fachgebieten rund um die Uhr zur Verfügung."
„Rat gewünscht? Rechtliche, medizinische oder allgemeine Fragen beantworten Experten unter www.justanswer.de."
„JustAnswer, die weltweit führende Online-Plattform für Expertenfragen und -antworten, bietet ab sofort noch mehr Sicherheit und Qualität für Verbraucher."
„Ob Vorbereitung, Notfall oder Reklamation nach dem Urlaub - JustAnswer bietet jederzeit schnelle, kompetente Antworten"
„Die Online-Plattform JustAnswer bringt Ratsuchende und Experten in über 200 Fachgebieten zusammen."
 
 
 

Was unsere Besucher über uns sagen:

 
 
 
  • Die Hinweise haben mir geholfen gelassen zu bleiben, abzuwarten und nicht gleich den Wagen für viel Geld abschleppen zu lassen. Jetzt ist alles wieder im Lot. M.P. Hamburg
< Zurück | Weiter >
  • Die Hinweise haben mir geholfen gelassen zu bleiben, abzuwarten und nicht gleich den Wagen für viel Geld abschleppen zu lassen. Jetzt ist alles wieder im Lot. M.P. Hamburg
  • So stelle ich mir einen kompetenten Berater vor! Jetzt hab ich viel mehr Fehlersuchmöglichkeiten als man mir in meiner Werkstatt gab. JustAnswer Kunde Leimen
  • Schnelle und aussagekräftige Antwort mit direkter Lösung - so stellt man sich professionelle Hilfe vor. Danke schön! JustAnswer Kunde
  • Nach langem Suchen im Internet endlich eine schnelle und kompetente Antwort! Hat mir einige hundert Euro erspart. Jederzeit gerne wieder! Thomas Feiner Linz an der Donau
  • Der Einzige Mechaniker mit konkreten Lösungen nach einer wahren Odyssee! S.Z. Ganderkesee
  • Super klasse!! Am besten ziehen Sie bei mir ein, dann kann ich Ihnen stündlich Fragen stellen. Absolut empfehlenswert! J. Klinnert Gülzow
  • Sehr schnelle und kompetente Antwort, die für mich bares Geld bedeutet. Vielen Dank! S.Stober K.
 
 
 

Lernen Sie unsere Experten kennen:

 
 
 
  • 4Ringe

    4Ringe

    Kfz-Meister

    Zufriedene Kunden:

    315
    Kfz-Meister seit 1995, AUDI - Diagnosetechniker, Servicetechniker, über 25 Jahre Berufserfahrung
< Zurück | Weiter >
  • http://ww2.justanswer.com/uploads/4R/4Ringe/2011-6-30_9319_Mech.64x64.jpg Avatar von 4Ringe

    4Ringe

    Kfz-Meister

    Zufriedene Kunden:

    315
    Kfz-Meister seit 1995, AUDI - Diagnosetechniker, Servicetechniker, über 25 Jahre Berufserfahrung
  • http://ww2.justanswer.com/uploads/EX/experteer/2014-4-10_32629_Bewerbungsfoto.64x64.jpg Avatar von experteer

    experteer

    Kraftfahrzeugtechnikermeister

    Zufriedene Kunden:

    69
    Kfz-Sachverständiger, Fachkundenachweis Airbag, Fachkundenachweis Klimaanlagen, Fachkundiger HV eigensichere Fahrzeuge (Elektro und Hybrid)
  • http://ww2.justanswer.com/uploads/AC/acyver/2015-6-24_102246_debian.64x64.png Avatar von SV Seipp

    SV Seipp

    Kfz-Sachverständiger

    Zufriedene Kunden:

    4076
    Diagnose an elektronischen & mechanischen Systemen
  • http://ww2.justanswer.com/uploads/SC/schraubendreher/2012-9-27_152628_1.64x64.jpg Avatar von Schraubendreher

    Schraubendreher

    Kfz-Mechaniker

    Zufriedene Kunden:

    2174
    abg. Ausbildung. Freie Werkstatt. Typen offen. Diganose aller Fabrikate, besonders BMW
  • http://ww2.justanswer.com/uploads/CO/cobrajag/2013-2-15_131711_IMG0728.64x64.JPG Avatar von cobrajag

    cobrajag

    Kfz-Meister

    Zufriedene Kunden:

    2133
    31 J. Berufserfahrung , 21 J. Selbständig , Typenoffen
  • http://ww2.justanswer.com/uploads/Kraftradklinik/2010-02-11_223208_Kai_Kraftradklinik_64x64.jpg Avatar von Kraftradklinik

    Kraftradklinik

    2-Rad Mechanikermeister

    Zufriedene Kunden:

    54
    Ausbildung als Kfz-Mechaniker, 2-Rad Mechanikermeister
 
 
 

Ähnliche Fragen in der Kategorie Audi