So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an NissanJuke.
NissanJuke
NissanJuke, Kfz-Mechatroniker
Kategorie: Audi
Zufriedene Kunden: 2063
Erfahrung:  Erfahrung seit 7 Jahren Mercedes, VW und Nissan , Privat Audi und Ford
32251250
Geben Sie Ihre Frage in der Kategorie Audi hier ein
NissanJuke ist jetzt online.

Hallo, mein Audi A6 - 4,2 Baujahr 2000 mit Automatikgetriebe

Kundenfrage

Hallo,
mein Audi A6 - 4,2 Baujahr 2000 mit Automatikgetriebe braucht im Moment ca. 10 Minuten, wenn er kalt ist, um in den Rückwärtsgang zu schalten.
Wenn er warmgefahren ist, ist alles völlig normal.
Was ist die Ursache ?
Fehlt Getriebeöl - liegt es an der Temperatur ?
Danke XXXXX XXXXX

Rolf Nordenholz
Gepostet: vor 6 Jahren.
Kategorie: Audi
Experte:  NissanJuke hat geantwortet vor 6 Jahren.
Hallo,
es kann sich bei diesem Fehler um zwei Fehlerquellen handeln:
Es wäre möglich, dass der Ölstand zu gering ist. Dadurch kann die Ölpumpe nicht schnell genug den benötigten Druck aufbauen. Dann sollten Sie einen Ölwechsel mit Filter durchführen lassen.
Sollte dies den Fehler nicht beheben können, muss man mit einer Messuhr den erzeugten Druck der Ölpumpe prüfen, da es auch hier zu einem Fehler kommen kann, wodurch eventuell die Pumpe erneuert werden müsste.

Ähnliche Fragen in der Kategorie Audi