So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an cobrajag.
cobrajag
cobrajag, Sonstiges
Kategorie: Audi
Zufriedene Kunden: 2352
Erfahrung:  Mechaniker, Kfz-Meister
32541373
Geben Sie Ihre Frage in der Kategorie Audi hier ein
cobrajag ist jetzt online.

hallo ich habe einen A4 2.6 baujahr 1996 mein problem

Kundenfrage

hallo

ich habe einen
A4 2.6
baujahr 1996

mein problem ist das das auto mal anspringt mal nicht. ganz schlimm ist es am sonntag abend. zuletzt habe ich mit startpilot gearbeitet. da kamm er nach einiger zeit.
am anlasser liegt es nicht. der ist ok.
an der wegfahrsperre lieft es auch nicht.

das auto war/ist unter der woche in der wekstatt um den (die ) fehler einzugrenzen.
bei ihm springt er an.

es wurden bereits die zündkabel und kerzen gewechselt, ohne erfolg.
Gepostet: vor 6 Jahren.
Kategorie: Audi
Experte:  cobrajag hat geantwortet vor 6 Jahren.

Einen schönen guten Tag

Es wird hier schwierig sein das Problem aus der Ferne einzugrenzen.

Bei ahnlichen sporadischen Problemen hatten wir sowohl die Zündspule wie auch den

Kurbelwellensensor als Ursache identifizieren können.

Die beiden Bauteile würde ich genauer prüfen lassen ,sowohl mit Hilfe eines Diagnosegerätes wie auch mit Kältespray.Desweiteren lassen sie bitte Druck und Fördermenge der Kraftstoffpumpe prüfen ,da dieser Bereich hier auch in Frage kommen könnte.

Gab es eventuell noch Einträge im Fehlerspeicher?

 

Viele Grüße Ihr Kfz-Meister

Gern leiste ich hier Hilfestellung. Für eine Anerkennung durch Akzeptierung bedanke XXXXX XXXXX im Voraus .Für Rückfragen stehe ich Ihnen gern zur Verfügung

Kunde: hat geantwortet vor 6 Jahren.

""Kurbelwellensensor als Ursache identifizieren können.""

 

beide sensoren wurden schon ausgetauscht.

 

""sowohl mit Hilfe eines Diagnosegerätes""

 

es sind auf dem diagnosegerät keine fehler ersichtlich.

 

wen er dan anspringt läuft er am anfang nicht rund, dh. nichtauf allen zylindern. das lagt sich nach ca 1/2min.

 

meine vermutung war es auch achon das es mit der zündspule zu tun haben könnte.

das problem mit dem nicht anspringen ist wen der motor kalt ist.

ist er einmal angesprungen springt er danach wieder an.

Experte:  cobrajag hat geantwortet vor 6 Jahren.

Hallo

die bis jetzt durchgeführten Maßnahmen waren mir leider in diesem Umfang nicht bekannt.

In diesem Fall würde ich mit hoher Wahrscheinlichkeit zur Zündspule tendieren ,dies würde auch einen auf nicht allen Zylindern laufender Motor erklären und die Tatsache daß das Problem bei kaltem Motor ,größte benötigte Zündspannung ,auftritt.

 

Viele Grüße Ihr Kfz-Meister

Gern leiste ich hier Hilfestellung. Für eine Anerkennung durch Akzeptierung bedanke XXXXX XXXXX im Voraus .Für Rückfragen stehe ich Ihnen gern zur Verfügung

Kunde: hat geantwortet vor 6 Jahren.

dank vorab,

 

werde sie auf dem laufendem halten.

 

werde diese anhaltspunkte meinam mechaniker zukommen lassen.

 

wie kann ich mich wieder an sie weden sollte dies nicht zum erfolg gefürt haben ??

Experte:  cobrajag hat geantwortet vor 6 Jahren.

Hallo

selbstverständlich können sie das tun.

 

Viele Grüße Ihr Kfz-Meister

Gern leiste ich hier Hilfestellung. Für eine Anerkennung durch Akzeptierung bedanke XXXXX XXXXX im Voraus .Für Rückfragen stehe ich Ihnen gern zur Verfügung

Ähnliche Fragen in der Kategorie Audi