So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten.
    Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Herr_Karl.
Herr_Karl
Herr_Karl, Kfz-Meister
Kategorie: Audi
Zufriedene Kunden: 37
Erfahrung:  KFZ-Meister mit 15jhriger Erfahrung
44973358
Geben Sie Ihre Frage in der Kategorie Audi hier ein
Herr_Karl ist jetzt online.

Hallo Ich habe einen Audi A4B5 BJ 1996 1,8L 20V nun hat sich

Kundenfrage

Hallo Ich habe einen Audi A4B5 BJ 1996 1,8L 20V nun hat sich Anfang der Woche mein Auto verabschiedet es geht nicht mehr an.Mein KFZ Meister meinte auf Grund des Ölmangels ca 2L und des Lauten klappernden Geräusch das hier die Hydro leer gelaufen sind.Ich hatte vor ca einer Woche schon ein Klingeln gehört und in den Motorraum gehorcht bei Laufendem Motor und Haube offen Ich konnte aber nichts feststellen da nichts mehr zu hören war.Nun hatten wir mehrfach versucht den Motor zu starten(Öl aufgefüllt bis max) so das sich die Hydrostößel wieder füllen aber ohne erfolg Motor will nicht.So nach Rückfrage bei einem Kumpel dr über 20 Jahre beim ADAC gearbeitet hat meinte das gleiche und Ich sollte doch folgendes machen:Öl auffüllen bis max.Zündkerzen Rausschrauben und das Fahrzeug mit einem anderen PKW schleppen im zweiten gang bei ca 2500umin mit angeschallteter Zündung damit die Hydros sich wieder Füllen dies währe ein alter Trick der immer geht und somit müsste das Auto wieder laufen.Können hier die Kolbenringe in mitleidenschaft gesogen worden sein da der Messstab nur ca ein milimeter angezeigt hat oder sind hier wohl möglich nur die Hydro leer oder sind diese dann schon defekt.
Gepostet: vor 6 Jahren.
Kategorie: Audi
Experte:  Herr_Karl hat geantwortet vor 6 Jahren.

Hallo,

 

Was meinst du mit - Geht nicht mehr an?

Dreht sich der Motor moch beim Starten?

 

MFG

Herr Karl

Kunde: hat geantwortet vor 6 Jahren.

Motor Dreht sich .

Zahnriemen geprüft ist ok

Nach mehrfachem starten hat der Motor versucht zu Starten aber dann tut er nichts mehr nur noch drehen keine Kompression auf Grund der leergelaufenen Hydro so die Aussage vom KFZ-Meister meiner Werkstatt da der Motor ab und an versucht zu Starten glaube Ich auch das die Hydro leer sind

 

mfg Th

Kunde: hat geantwortet vor 6 Jahren.
Erneut posten: Keine Antwort erhallten sondern Frage damit kann Ich nichts anfangen..
Keine Antwort erhallten sondern Frage damit kann Ich nichts anfangen.
Experte:  Herr_Karl hat geantwortet vor 6 Jahren.

Das sich der Motor dreht ist mal gut.

Der Zahnriemen ist ok - auch gut, haben Sie die Steuerung auch kontrolliert?

Da Sie schreiben, dass der Motor keine Kompression hat, kann sein, dass die Steuerung nicht stimmt oder die Ventile nicht richtig schließen.

Nur wenn die Hydrostössel leer sind, sollten eigenlich die Ventile immer geschlossen sein.

 

Als der Motor abgestorben ist, war da ein Geräusch zu hören?

 

Es könnte sein, dass sich auf Grund der Fehlenden Schmierung sich die Hydros verrieben haben und nun nicht mehr hinauf und somit die Ventile nicht mehr schließen.

 

Ich würde die Nockenwelle ausbauen und schauen, ob sich die Hydrostössel noch bewegen lassen.

Das mit dem Anschleppen, habe ich noch nie versucht, würde ich aber lassen, um Folgeschäden zu vermeiden.

 

MFG

Herr_Karl

Kunde: hat geantwortet vor 6 Jahren.

Leider bin Ich mit den Antworten nicht zufrieden denn hier komme Ich nicht weiter diese hab Ich schon vom KFZ.Meister meiner Werkstatt erhallten bezüglich Steuerzeiten zufall der Hydro usw.Nun bleibt Mir nichts anderes übrig als mein Auto doch in die Werkstatt zu bringen.Motor ist nicht abgestorben konnte am Vortag noch ganz normal damit Fahren und am anderen Morgen ging er nicht mehr an und gab ein lautes Geräusch von sich als Ich versucht habe in mehrfach zu Starten.Als dann mein KFZ-Meister da war und wir es noch mal Versucht hatten gab es kein lautes Geräusch aus dem Motorraum mehr.

Experte:  Herr_Karl hat geantwortet vor 6 Jahren.

Hallo,

 

welche Antworten haben Sie erwartet?

 

Eine Stichhaltige Fehlerdiagnose per I-Net wird nicht möglich sein!

Einige Fehlermöglichkeiten hab ich Ihnen aufgezählt.

Nachschauen, ob sich die Stössel noch bewegen - müssen Sie selbst.

Und ohne Rückfrage, was genau schon gemacht wurde gehts ohnehin nicht.

Können Sie mir das Geräusch etwas genauer beschreiben?

Wenn es ein einmaliges lauts *KLACK*-Geräusch war, dann könnte sein, dass ein Koben bei einem Ventil angschlagen hat - Auf Grund von ev. zu wenig Schmierung.

 

MFG

Herr_Karl

Ähnliche Fragen in der Kategorie Audi