So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an MacGyver162.
MacGyver162
MacGyver162, Sonstiges
Kategorie: Audi
Zufriedene Kunden: 4299
Erfahrung:  xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx
32593761
Geben Sie Ihre Frage in der Kategorie Audi hier ein
MacGyver162 ist jetzt online.

hallo ,ich habe eine Audi A4 1,9TDI jahrgang 2004 und ein Problem.

Kundenfrage

hallo ,ich habe eine Audi A4 1,9TDI jahrgang 2004 und ein Problem. Beim Einschalten des Motors meldet der Display im Cockpit "Beim Stand bitte das Bremspedal drücken, dann den Gang wechseln". Das mache ich, aber die Anzeige für den Gang (P R N D S) blinkt dann immer noch und erkennt den Gang nicht. Der Gang kann schon gewechselt werden, der Display zeigt es aber nicht an und blinkt weiter. Beim Fahren fühlt sich das Auto dann etwas schwerer an. Danke XXXXX XXXXX baldige Antwort!
Gepostet: vor 7 Jahren.
Kategorie: Audi
Experte:  MacGyver162 hat geantwortet vor 7 Jahren.
Guten Morgen :)

Der Fehler wird hier am Getriebe-Multifunktionsmodul liegen. Nicht funktionierende Rückfahrscheinwerfer z.B. wären ebenfalls ein Indiz dafür. Das Teil kostet ca- 150 Euro und sitzt direkt am Getriebe.

Ein defektes Kombiinstrument kommt natürlich ebenfalls in Frage.

In jedem Fall sollten Sie in der Fachwerkstatt zunächst den Fehlerspeicher auslesen lassen, um das Problem einzugrenzen.