So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an Onkelbenz.
Onkelbenz
Onkelbenz, Kfz-Mechatroniker
Kategorie: Audi
Zufriedene Kunden: 1680
Erfahrung:  Geselle seit 2008, 15 Jahre private Erfahrungen an diversen Marken sowie 4- & 2-Taktmotoren
31948856
Geben Sie Ihre Frage in der Kategorie Audi hier ein
Onkelbenz ist jetzt online.

Hallo ihr lieben mechaniker, ich fahre einen a6 avant 3.0

Kundenfrage

Hallo ihr lieben mechaniker,
ich fahre einen a6 avant 3.0 quattro automatik und habe grad die 100.000 km weg, inspektion vor 6 wochen, seit 3 wochen muß ich an dem beim kaltstart immer leichtgängigen schalthebel so ab 10km (fast warm) arg kräftig ziehen und drücken zum schalten, wobei die schaltfunktionen korrekt ausgeführt werden, nächsten morgen alles wieder federleicht zu bedienen ???
vielen dank XXXXX XXXXX
Andre´
Gepostet: vor 7 Jahren.
Kategorie: Audi
Experte:  Onkelbenz hat geantwortet vor 7 Jahren.
hallo, wahrscheinlich ist es ein mechanisches problem, dass ihr schaltgestänge(bis zum kontakt des automatiksteuergeräts) irgendwo hakt. sie sollten einmal die verkleidung ausclipsen und das gestänge reinigen, sowie neu einfetten, am besten wd40 o.ä. meist hilft das schon wunder. kontrollieren sie ebenfalls ob das kleine verdeckrolloam hebel leichtgängig läuft, da dies auch beim schalten behindern kann, falls es klemmt. sollte das problem weiter bestehen helfe ich natürlich auch bei weiteren lösungswegen.