So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Alfa Romeo
Zufriedene Kunden: 4299
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Alfa Romeo hier ein
SV Seipp ist jetzt online.

Habe einen Alfa 147 , während des Fahrens gab es ein komisches

Kundenfrage

Habe einen Alfa 147 , während des Fahrens gab es ein komisches Geräusch und das Auto ging aus . Der Motor springt nicht mehr an . Habe Verkleidung vom Zahnriemen entfernt und gesehen , daß dieser stark verschliessen aber nicht gerissen ist . Oben sitzen 2 Zahnräder über die der Zahnriemen läuft , bei einem Rad sieht man 3 Kabeln hängen . Es sieht so aus , als würde dort was fehlen . Was kann das sein ?
Gepostet: vor 4 Jahren.
Kategorie: Alfa Romeo
Experte:  SV Seipp hat geantwortet vor 4 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank für Ihre Anfrage bei JustAnswer.

Attachments are only available to registered users.

Register Here


Um das Problem eingrenzen zu können benötige ich folgende Rückinfos:

- Genaue Motorisierung
- Wenn möglich ein Bild von der Schadstelle

Bei den Kabeln dürfte es sich um den Leitungssatz vom Nockenwellensensor handeln; Denkbar, dass der Zahnriemen übergesprungen ist oder sich der Leitungssatz vom Nockenwellensensor im Riementrieb verfangen hat.


Vielen Dank im Voraus,

S. Seipp

SVBS Kfz-Sachverständigenbüro
Kunde: hat geantwortet vor 4 Jahren.

1,6L 16V T Spark


1598cm³ 120 PS 88kW


Bild nicht möglich

Experte:  SV Seipp hat geantwortet vor 4 Jahren.
Danke für die Rückinfos,

dem zur Folge handelt es sich bei den Kabeln um die des Nockenwellensensors, wie vermutet. (Am Rad zur Fahrzeugfront hin)

Wenn die Kabel lose herumhängen können Sie davon ausgehen, dass sie in den Riementrieb gelangt sind; Der Zahnriemen muß also in jedem Fall ausgebaut und nebst dem Leitungssatz und am Besten dem Sensor erneuert werden. Sollte der Riemen übergesprungen sein (muß unbedingt geprüft werden), kann es sein, dass die Kolben mit den offen stehenden Ventilen kollidiert sind und diese dabei beschädigt wurden - das ergibt sich aber erst nach Freilegung des Riementriebs und Prüfung der Steuerzeiten.


Für Rückfragen stehe ich Ihnen sehr gerne zur Verfügung.
Bitte stellen Sie diese ggf. vor Abgabe einer Bewertung damit mich die
Rückfrage auch erreicht !


Mit freundlichen Grüßen,

S. Seipp
SVBS Kfz-Sachverständigenbüro

Experte:  SV Seipp hat geantwortet vor 4 Jahren.
Sehr geehrte(r) Ratsuchende(r),

Attachments are only available to registered users.

Register Here


Sie haben auf Just-Answer eine Frage gestellt und ich habe diese fachlich korrekt für Sie beantwortet - auch wenn die Antwort eventuell unangenehme Wahrheiten enthält. Dies ist Teil meines Qualitätsanspruchs.

Die Antwort haben Sie laut Systemmeldung erhalten.

Ich bitte daher um Abgabe einer Bewertung da nur so ein Abschluss des Vorgangs zu Stande kommt. Bitte beachten Sie, dass mit der Transaktion eines Geldbetrages via Paypal etc. keine Bezahlung des Experten zustande gekommen ist sondern die Summen auf Ihr Guthabenkonto eingezahlt wurde.
Der Obulus an uns Experten wird erst nach Abgabe einer Bewertung freigegeben. In diesem Sinne bitte ich um Fairness da auch Sie sicher nicht gerne für umsonst arbeiten.

Wenn noch Rückfragen bestehen, stellen Sie diese bitte.


mit freundlichen Grüßen,

S. Seipp

SVBS Kfz-Sachverständigenbüro