So funktioniert JustAnswer:
  • Fragen Sie einen Experten
    Tausende Experten in über 200 Kategorien.
  • Erhalten Sie eine professionelle Antwort
    Per E-Mail oder sofortiger Benachrichtigung, während Sie auf unserer Website warten. Stellen Sie ggf. weitere Anschlussfragen.
  • 100%ige Zufriedenheit garantiert
    Bewerten Sie die erhaltene Antwort.
Stellen Sie Ihre Frage an SV Seipp.
SV Seipp
SV Seipp, Kfz-Sachverständiger
Kategorie: Alfa Romeo
Zufriedene Kunden: 4299
Erfahrung:  Diagnose an elektronischen & mechanischen Systemen
32593761
Geben Sie Ihre Frage in der Kategorie Alfa Romeo hier ein
SV Seipp ist jetzt online.

Meinen Alfa 156 2,0 JTS 16V Baujahr 2005 habe ich mit 67000

Kundenfrage

Meinen Alfa 156 2,0 JTS 16V Baujahr 2005 habe ich mit 67000 Km privat gekauft.
Inzwischen bin ich schon 8000 Km mit einem Kontollleuchtenproblem unterwegs.
Zylinder 1, 3, 4 haben 15 bar Kompression,
Zylinder 2 hat nur 11 bar, der Motor geht aber sehr gut.
Beim Anlassen kommt immer die Motorkontrollleuchte.
Beim Auslesen steht immer Lamdasonde drinn.
Trotz austauschens der Lamdasonde und aller Einspritzdüsen und prüfen der Steuerzeiten, kommt dieser Fehler immer wieder.
Manchmal läuft der Motor im Leerlauf etwas schüttelnd, was sich dann aber wieder nach wenigen Tagen legt. Im Leerlauf läuft er rauher als mein 1,6 147er.
Meine Werkstatt will mir für 6000.-€ einen Tauschmotor einbauen.
Das kann ich mir gerade nicht leisten, aber das gepiepe nach dem Anlassen nervt schon.
Eventuell bin ich ja nicht der Einzige.
Gepostet: vor 5 Jahren.
Kategorie: Alfa Romeo
Experte:  SV Seipp hat geantwortet vor 5 Jahren.
Sehr geehrte(r) Ratsuchende(r),

vielen Dank, XXXXX XXXXX sich an JustAnswer gewandt haben.

Ich werde versuchen, Ihre Frage nach bestem Wissen und Gewissen zu beantworten.

Welcher Fehler die Lambdasonde betreffend wird denn eingetragen?
(Gemisch zu mager / fett, unplausibles Signal o.Ä.?)

Werden Verbrennungsaussetzer erkannt und ebenfalls im Fehlerspeicher eingetragen?

Ein Kompressionsunterschied von vier Bar ist natürlich schon erheblich, natürlich kommt dadurch auch ein Unterschied in der Verbrennung und damit der Abgaswerte zu Stande, daher auch die Fehlermeldung was die Lambdasonde angeht.

Ich bin der Meinung, es hätte zunächst einmal Ursachenforschung betrieben werden sollen, warum der 2. Zylinder zu wenig Kompression aufbaut.

Hier kommen ja nur mechanische Fehler in Frage die, das liegt in der Natur der Sache, natürlich im Laufe der Zeit schlimer werden, bis der Motor irgendwann vollständig hin ist.

Kompressionsverlust kann folgende Ursachen haben:

  • Ventil(e) verbrannt / defekt

  • Ventilspiel (Hydrostößel defekt, Nockenwelle eingelaufen)

  • Ventilsitze verbrannt

  • Haarriss im Zylinderkopf

  • Defekt am Kurbeltrieb (Kolbenringe, Kolben selber, Zylinderlaufbuchse

  • Zylinderkopfdichtung

Der Motor sollte daher in einem Fachbetrieb für Motoreninstandsetzung, das wird nicht der Alfa Vertragshändler sein, ;-) , überprüft werden. Dies kann zunächst mit einem Endoskop geschehen, ohne dass etwas zerlegt werden muß.

Darüber hinaus kann mit einer Druckverlustprüfung (hier wird der Zylinder mit Druckluft beaufschlagt) schon grob eingegrenzt werden, ob das Problem am Kurbel- oder Ventiltrieb/Zylinderkopf liegt.

Danach kann entschieden werden, ob eine Reparatur in Frage kommt.



Für Rückfragen stehe ich Ihnen jederzeit zur Verfügung.

mit freundlichen Grüßen,


Peter Hoffmeister







SV Seipp und weitere Experten für Alfa Romeo sind bereit, Ihnen zu helfen.
Kunde: hat geantwortet vor 5 Jahren.
Hallo Herr Hoffmeister,
vielen Dank für die schnelle und umfassende Antwort!
Die Fehlereinträge:
P0154- Signal Lambda 2 oberhalb
P1151- Signal Lambdas. 2 vor Kat. (Plausiblität)
P1161- Vorwärmwiederstand 2 unterhalb
P1175- Mischungsverh. 2 (Multipl.fakt.)
Beim Kompressionstest hatte Zugabe von Öl in Zyl.2 starke Verbesserung
bei der Messung gebracht.
Der Motor verbraucht 0,2 bis 0,3 Liter Öl auf 1000 Km und 9 bis 11 Liter/100Km Super.
Er geht bei jeder Drehzahl sehr gut, außer im Leerlauf.
Die Entscheidung Tauschmotor oder Reparatur schieb ich ja schon etwas vor mir her.
Mir gehts eben darum, das nach dem Motorentausch nicht plötzlich ein
Elektronikproblem die Ursache ist.
Bitte geben sie mir nochmals eine Einschätzung zu meiner Situation.
Im Voraus besten Dank und freundliche Grüße
Dieter Mack
Experte:  SV Seipp hat geantwortet vor 5 Jahren.
Guten Morgen Herr Mack,

vielen Dank für die detailierten Rückinfos. Ich gehe nicht davon aus, dass hier ein Elektronikproblem vorliegt bzw. das ein elektrischer Fehler für das Leerlaufproblem verantwortlich ist.

Wie gesagt: vier Bar Unterschied ist schon nicht ganz ohne - der Sache muß zunächst beigekommen werden.

Ich würde aber wirklich zunächst eine Instandsetzung anpeilen, bevor ich so viel Geld für einen Austauschmotor in die Hand nehme. Es empfiehlt sich, mehrere Festpreisangebote einzuholen und zu vergleichen.

Für Rückfragen stehe ich Ihnen jederzeit zur Verfügung.

Mit freundlichen Grüßen,

Peter Hoffmeister